Форум Orsha-LUG
25 Сентябрь 2018, 16:56:13 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.

Войти
Новости: Из-за проблем со спам-ботами, автоматическая регистрация на форуме временно прекращена. Давайте общаться в Telegram: https://telegram.me/joinchat/EfXjtg4f0DrD-N6u8k2hig . Или через список рассылки: http://groups.google.ru/group/orsha-lug
 
  На сайт  Начало   Помощь Войти Регистрация  
Страниц: [1]   Вниз
  Печать  
Автор Тема: Бета версия официального ICQ-клиента для Linux  (Прочитано 3851 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Nicklauster
Проверенные
**

Карма: +6/-0
Офлайн Офлайн

Сообщений: 155



Просмотр профиля
« : 25 Май 2011, 12:27:07 »

Вышел сабж, системные требования
    Active Internet Connection
    2.33GHz Intel Pentium 4, AMD Athlon 64 2800+, or faster processor
    Flash 10 and above
    Adobe Air 2.5
    Fedora Core 13, Ubuntu 10.10, or openSUSE® 11.3
    20 MB of disk space
    1GB of RAM
Источник - http://www.icq.com/download/linux/en

Они издеваются? Гиг памяти и проц, на котором можно в NFS Underground ненапряжно играть, и все ради мессенджера?
Боги, храните джаббер.
Записан

Sacren
сЭкрен
Глобальный модератор
*****

Карма: +8/-0
Офлайн Офлайн

Сообщений: 1262


Co-Founder


Просмотр профиля WWW
« Ответ #1 : 25 Май 2011, 19:48:08 »

Flash + Air... Портировали, так портировали =)))))))) Неудивительно, что такие требования. Впрочем, эта тенденция прослеживается и в других приложениях. Firefox под Android требует "всего-то" 512 Mb - практически столько же, сколько и настольная версия. Поэтому я на Opera mini/Mobile
Записан

Хобби: быдлокод™, графомания, иногда троллить шурфа | free bydlocode here
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid XHTML 1.0! Valid CSS!